Algun problema tecnico en el foro???

Página 1 de 19. 1, 2, 3 ... 10 ... 19  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Algun problema tecnico en el foro???

Mensaje por Gray Fox el Sáb Mar 14, 2009 12:14 am

Abro este tema para que pongais si teneis algun problema con la pagina a la hora de cargar, o que no funciona algo, que lo aviseis Wink

Empiezo yo diciendo si no os sucede que aunque tengais activada la casilla de que cuando entres estes conectado, no se os conecta?esque ya he intentado borrar las cockies y anda..me sigue igual.


Salu2 Gray Fox

_________________




Gray Fox
Administrador
Administrador

Tauro Masculino Mono
Cantidad de envíos : 6224
Edad : 24
Localización : Mother Base
Fecha de inscripción : 22/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Solid Snake el Sáb Mar 14, 2009 10:05 am

@Gray Fox escribió:Abro este tema para que pongais si teneis algun problema con la pagina a la hora de cargar, o que no funciona algo, que lo aviseis Wink

Empiezo yo diciendo si no os sucede que aunque tengais activada la casilla de que cuando entres estes conectado, no se os conecta?esque ya he intentado borrar las cockies y anda..me sigue igual.


Salu2 Gray Fox

A mi eso no me ha pasado, siempre que entro al foro estoy conectado, nose, lo mismo es un fallo que os da algunos en la pagina, o tal vez es tu conexion a internet (aunque me extraña la verdad), si os pasa a mas de uno mirare a ver si pasa algo Question

Un saludo. Solid Snake

_________________

__________

           
"Un horno microondas gigante. Tienes que estar muy loco para entrar ahí. Parece el trabajo ideal para mi."

Solid Snake
Webmaster
Webmaster

Cáncer Masculino Serpiente
Cantidad de envíos : 32651
Edad : 27
Localización : En el paro gracias a Kojima.
Fecha de inscripción : 14/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Big Boss el Sáb Mar 14, 2009 11:36 am

@Gray Fox escribió:Empiezo yo diciendo si no os sucede que aunque tengais activada la casilla de que cuando entres estes conectado, no se os conecta?esque ya he intentado borrar las cockies y anda..me sigue igual.


Salu2 Gray Fox

A mi los primeros días cuando aun estábamos con la mudanza sí que me pasaba de vez en cuando, pero eso, de vez en cuando. A lo mejor un día entraba y no se conectaba automático, lo hacía manual y hasta un par de días después iba bien. No me ha vuelto a pasar desde entonces y yo no toqué nada. Puede que sea problema de servidor que a veces se le vaya la pinza.

_________________



Big Boss
Administrador
Administrador

Cáncer Masculino Tigre
Cantidad de envíos : 9766
Edad : 30
Localización : Last seen in Zanzibar Land
Fecha de inscripción : 21/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por BIG_SNAKE el Sáb Mar 14, 2009 2:26 pm

A mi lo unico que me falla es que tengo puesta la opcion de recordar contraseña y entrar autimaticamente, y no me entra,tengo que hacerlo manualmente,por lo demas nada raro.
Saludetes Very Happy
SEMPER FI
BIG_SNAKE

_________________








BIG_SNAKE
Moderador
Moderador

Sagitario Masculino Gallo
Cantidad de envíos : 3864
Edad : 23
Localización : España
Fecha de inscripción : 09/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Solid Snake el Sáb Mar 14, 2009 2:29 pm

Entonces te pasa lo mismo que a Fox, que aunque poneis recordar contraseña, no os conecta automaticamente en cada visita.

Puede que sea cosa del servidor,vere que puedo hacer, aunque me parece raro, porque de ser asi nos tendria que pasar a todos, no solo a unos si y a otros no Neutral

Un saludo. Solid Snake

_________________

__________

           
"Un horno microondas gigante. Tienes que estar muy loco para entrar ahí. Parece el trabajo ideal para mi."

Solid Snake
Webmaster
Webmaster

Cáncer Masculino Serpiente
Cantidad de envíos : 32651
Edad : 27
Localización : En el paro gracias a Kojima.
Fecha de inscripción : 14/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por ElCuervo666 el Sáb Mar 14, 2009 3:48 pm

A mi me va perfecto solo aquella cosa que me arreglaste Solid del tema de la firma y eso jeje.

ElCuervo666
Soldado de Militaires Sans Frontieres
Soldado de Militaires Sans Frontieres

Virgo Masculino Rata
Cantidad de envíos : 364
Edad : 32
Localización : España
Fecha de inscripción : 06/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Gray Fox el Sáb Mar 14, 2009 6:47 pm

Creo que ya esta arreglado, parece ser que era del Internet Explorer, me he descargado el Firefox y ya cada vez que me meto se me conecta. Smile

Salu2 Gray Fox

_________________




Gray Fox
Administrador
Administrador

Tauro Masculino Mono
Cantidad de envíos : 6224
Edad : 24
Localización : Mother Base
Fecha de inscripción : 22/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Solid Snake el Sáb Mar 14, 2009 6:50 pm

Me alegra que se te haya solucionado Fox Very Happy , aunque no lo entiendo porque yo utilizo el Internet Explorer y me va perfectamente Question

Un saludo. Solid Snake

_________________

__________

           
"Un horno microondas gigante. Tienes que estar muy loco para entrar ahí. Parece el trabajo ideal para mi."

Solid Snake
Webmaster
Webmaster

Cáncer Masculino Serpiente
Cantidad de envíos : 32651
Edad : 27
Localización : En el paro gracias a Kojima.
Fecha de inscripción : 14/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Gray Fox el Sáb Mar 14, 2009 6:53 pm

@Solid Snake escribió:Me alegra que se te haya solucionado Fox Very Happy , aunque no lo entiendo porque yo utilizo el Internet Explorer y me va perfectamente Question

Un saludo. Solid Snake

Se debe de haber liado con als cookies del otro link como te dije, pero wueno no me importa utilizar Firefox Smile

Salu2 Gray Fox

_________________




Gray Fox
Administrador
Administrador

Tauro Masculino Mono
Cantidad de envíos : 6224
Edad : 24
Localización : Mother Base
Fecha de inscripción : 22/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por BIG_SNAKE el Sáb Mar 14, 2009 9:42 pm

Pues a mi me sigue llendo mal incluso borrando las cookies esas..
Saludetes Very Happy
SEMPER FI
BIG_SNAKE

_________________








BIG_SNAKE
Moderador
Moderador

Sagitario Masculino Gallo
Cantidad de envíos : 3864
Edad : 23
Localización : España
Fecha de inscripción : 09/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Solid Snake el Sáb Mar 14, 2009 9:44 pm

@BIG_SNAKE escribió:Pues a mi me sigue llendo mal incluso borrando las cookies esas..
Saludetes Very Happy
SEMPER FI
BIG_SNAKE

Prueba utilizando el firefox como Fox, a ver si asi te va bien tio Wink


Un saludo. Solid Snake

_________________

__________

           
"Un horno microondas gigante. Tienes que estar muy loco para entrar ahí. Parece el trabajo ideal para mi."

Solid Snake
Webmaster
Webmaster

Cáncer Masculino Serpiente
Cantidad de envíos : 32651
Edad : 27
Localización : En el paro gracias a Kojima.
Fecha de inscripción : 14/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por BIG_SNAKE el Sáb Mar 14, 2009 9:46 pm

@Solid Snake escribió:
@BIG_SNAKE escribió:Pues a mi me sigue llendo mal incluso borrando las cookies esas..
Saludetes Very Happy
SEMPER FI
BIG_SNAKE

Prueba utilizando el firefox como Fox, a ver si asi te va bien tio Wink


Un saludo. Solid Snake

Si esque es el que yo utilizo,el Mozilla Firefox ¬¬U..
Saludetes Very Happy
SEMPER FI
BIG_SNAKE

_________________








BIG_SNAKE
Moderador
Moderador

Sagitario Masculino Gallo
Cantidad de envíos : 3864
Edad : 23
Localización : España
Fecha de inscripción : 09/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Solid Snake el Sáb Mar 14, 2009 9:48 pm

@BIG_SNAKE escribió:
@Solid Snake escribió:
@BIG_SNAKE escribió:Pues a mi me sigue llendo mal incluso borrando las cookies esas..
Saludetes Very Happy
SEMPER FI
BIG_SNAKE

Prueba utilizando el firefox como Fox, a ver si asi te va bien tio Wink


Un saludo. Solid Snake

Si esque es el que yo utilizo,el Mozilla Firefox ¬¬U..
Saludetes Very Happy
SEMPER FI
BIG_SNAKE

Ostias! Shocked

Pues que raro, has probado el explorer, a ver si te va ahi bien?

Un saludo. Solid Snake

_________________

__________

           
"Un horno microondas gigante. Tienes que estar muy loco para entrar ahí. Parece el trabajo ideal para mi."

Solid Snake
Webmaster
Webmaster

Cáncer Masculino Serpiente
Cantidad de envíos : 32651
Edad : 27
Localización : En el paro gracias a Kojima.
Fecha de inscripción : 14/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Gray Fox el Sáb Mar 14, 2009 10:53 pm

Es lo que te iba a decir, cambia de navegador, creo que se arreglara Wink

Salu2 Gray Fox

_________________




Gray Fox
Administrador
Administrador

Tauro Masculino Mono
Cantidad de envíos : 6224
Edad : 24
Localización : Mother Base
Fecha de inscripción : 22/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por BIG_SNAKE el Sáb Mar 14, 2009 10:55 pm

Bah,para cambiar de navegador prefiero poner yo mismo la contraseña y todo eso..
Saludetes Very Happy
SEMPER FI
BIG_SNAKE

_________________








BIG_SNAKE
Moderador
Moderador

Sagitario Masculino Gallo
Cantidad de envíos : 3864
Edad : 23
Localización : España
Fecha de inscripción : 09/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Solid Snake el Dom Mar 15, 2009 10:00 am

A mi es que el explorer nunca me ha dado problemas, por eso es el que yo uso, aunque tengo instalado los 2, el explorer y firefox

Un saludo. Solid Snake

_________________

__________

           
"Un horno microondas gigante. Tienes que estar muy loco para entrar ahí. Parece el trabajo ideal para mi."

Solid Snake
Webmaster
Webmaster

Cáncer Masculino Serpiente
Cantidad de envíos : 32651
Edad : 27
Localización : En el paro gracias a Kojima.
Fecha de inscripción : 14/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por BIG_SNAKE el Jue Abr 02, 2009 12:06 pm

Se ha jodido el tema de los circulos que muestran los posts nuevos y tal,esta mezclado con las letras y queda feillo,mejor arreglarlo no?
Saludetes Very Happy
SEMPER FI
BIG_SNAKE

_________________








BIG_SNAKE
Moderador
Moderador

Sagitario Masculino Gallo
Cantidad de envíos : 3864
Edad : 23
Localización : España
Fecha de inscripción : 09/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Solid Snake el Jue Abr 02, 2009 12:08 pm

Eso es un pequeño fallo del servidor Big_Snake, de todas formas creo que ya se ha arreglado porque por lo menos a mi ya se me ve todo bien.

Un saludo Solid Snake

_________________

__________

           
"Un horno microondas gigante. Tienes que estar muy loco para entrar ahí. Parece el trabajo ideal para mi."

Solid Snake
Webmaster
Webmaster

Cáncer Masculino Serpiente
Cantidad de envíos : 32651
Edad : 27
Localización : En el paro gracias a Kojima.
Fecha de inscripción : 14/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por BIG_SNAKE el Jue Abr 02, 2009 12:10 pm

@Solid Snake escribió:Eso es un pequeño fallo del servidor Big_Snake, de todas formas creo que ya se ha arreglado porque por lo menos a mi ya se me ve todo bien.

Un saludo Solid Snake

Joder yo siempre tengo que tener todos los fallos,no se me conecta a la primera,ahora esto.. Mad
Saludetes Very Happy
SEMPER FI
BIG_SNAKE

_________________








BIG_SNAKE
Moderador
Moderador

Sagitario Masculino Gallo
Cantidad de envíos : 3864
Edad : 23
Localización : España
Fecha de inscripción : 09/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Solid Snake el Jue Abr 02, 2009 12:12 pm

@BIG_SNAKE escribió:
@Solid Snake escribió:Eso es un pequeño fallo del servidor Big_Snake, de todas formas creo que ya se ha arreglado porque por lo menos a mi ya se me ve todo bien.

Un saludo Solid Snake

Joder yo siempre tengo que tener todos los fallos,no se me conecta a la primera,ahora esto.. Mad
Saludetes Very Happy
SEMPER FI
BIG_SNAKE

No tio, si a mi tambien me ha pasado lo de que se junten las letras con el circulo de los mensajes, pero ya se me ha arreglado, supongo que a ti tambien se te vera bien pronto, es que eso ha sido un fallo del servidor.

Un saludo Solid Snake

_________________

__________

           
"Un horno microondas gigante. Tienes que estar muy loco para entrar ahí. Parece el trabajo ideal para mi."

Solid Snake
Webmaster
Webmaster

Cáncer Masculino Serpiente
Cantidad de envíos : 32651
Edad : 27
Localización : En el paro gracias a Kojima.
Fecha de inscripción : 14/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Revolver Ocelot el Jue Abr 02, 2009 8:22 pm

joder ami n se me a solucionad esto de ls mensajes y lo de poner los datos siempre k entro, valla mierda.....

Revolver Ocelot
Comandante de Fox
Comandante de Fox

Géminis Masculino Cabra
Cantidad de envíos : 475
Edad : 25
Localización : españa
Fecha de inscripción : 23/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Solid Snake el Jue Abr 02, 2009 8:23 pm

Has probado cambiando de explorador?

Un saludo Solid Snake

_________________

__________

           
"Un horno microondas gigante. Tienes que estar muy loco para entrar ahí. Parece el trabajo ideal para mi."

Solid Snake
Webmaster
Webmaster

Cáncer Masculino Serpiente
Cantidad de envíos : 32651
Edad : 27
Localización : En el paro gracias a Kojima.
Fecha de inscripción : 14/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Gray Fox el Jue Abr 02, 2009 9:07 pm

Como dice Solid,cambiad de navegador,ami me pasaba eso, y eso sucede por las cookies de la pagina.

Salu2 Gray Fox

_________________




Gray Fox
Administrador
Administrador

Tauro Masculino Mono
Cantidad de envíos : 6224
Edad : 24
Localización : Mother Base
Fecha de inscripción : 22/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Revolver Ocelot el Jue Abr 02, 2009 9:43 pm

y como cambio de explorador?? Revolver Ocelot

Revolver Ocelot
Comandante de Fox
Comandante de Fox

Géminis Masculino Cabra
Cantidad de envíos : 475
Edad : 25
Localización : españa
Fecha de inscripción : 23/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Solid Snake el Jue Abr 02, 2009 9:44 pm

Bajandote el firefox e instalandolo.

Un saludo Solid Snake

_________________

__________

           
"Un horno microondas gigante. Tienes que estar muy loco para entrar ahí. Parece el trabajo ideal para mi."

Solid Snake
Webmaster
Webmaster

Cáncer Masculino Serpiente
Cantidad de envíos : 32651
Edad : 27
Localización : En el paro gracias a Kojima.
Fecha de inscripción : 14/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Algun problema tecnico en el foro???

Mensaje por Contenido patrocinado Hoy a las 3:21 am


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 19. 1, 2, 3 ... 10 ... 19  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.